Rencontre gratuite
CHARTE | FORUMS | RECHERCHE | 847 INSCRITS ACTIFS

Test transfert


  Les forums - AMOURAVIE [Poster une réponse]

Test transfert 26 webmaster 17/03/2008 à 22:56
Bon visiblement, il y avait un gros gros soucis au niveau de l'envoi de message, j'espère que c'est désormais corrigé. Désolé pour le gros plantage, je n'ai pas eu la délicatesse de vérifier que tout marché.

Jeremy


1 
Test transfert 1/26 sam-scoubi 20/02/2008 à 00:01
Je comprends mieux pourquoi les deux messages que j'ai envoyé il y a 10-15 min n'apparaissaient pas dans la liste des mess envoyés ... Very Happy

Faut que je renvoie ces deux messages ou c'est bon ?
Test transfert 2/26 webmaster 20/02/2008 à 00:52
Faut renvoyé en effet, tous les messages envoyés entre 1h du matin hier et la date de l'envoi du message ci-dessus sont passés à la trappe.
Test transfert 3/26 Darkmaoboy 20/02/2008 à 02:19
De mon coté les mps ne partent pas
Test transfert 4/26 webmaster 20/02/2008 à 03:00
As-tu essayé récemment, ou avant ce message ?
J'ai vérifié et à première vue, il est bien parti comme il faut.
Test transfert 5/26 colas31 20/02/2008 à 07:53
Juste pour savoir quand tu parle de transfert , tu as changer d'hebergeur le site? ou tu as "changer " les bases de données?

Pas grave pour le problème ca arrive à tout webmaster :p :
Test transfert 6/26 candi3s-lov3 20/02/2008 à 13:15
Pas grave je croyais que ca venait de moi lol
Test transfert 7/26 Darkmaoboy 20/02/2008 à 17:07
J'ai rééssayé une fois ce matin ca a fonctionné , par contre j'ai des gros plantages du style page blanche avec "ce message ne peu pas etre envoyé" ou encore l'icone "1 nouveau message" qui reste alors que je l'ai lu... lol
Test transfert 8/26 lemurienne03 20/02/2008 à 17:51
Je croyais que c'était moi aussi...
Test transfert 9/26 Dream_illusion 20/02/2008 à 17:57
Heu... ya pas un soucis d'heure mnt?
Je viens de poster un message et le topic n'est pas en tête de liste...
Test transfert 10/26 webmaster 20/02/2008 à 19:46
J'ai changé totalement d'hébergeur, et donc la configuration n'est plus du tout la même, ce qui cause quelques petits problèmes à droite à gauche.

Comme j'ai transféré une dizaine de site, il est possible que je mette un peu de temps à tout corriger partout.
Test transfert 11/26 webmaster 22/02/2008 à 14:28
A première vue, ça trace à s'afficher en tout cas Smile
Test transfert 12/26 Darkmaoboy 22/02/2008 à 21:25
Si il y a des petits soucis a signaler c'es au niveau du rafraichissement du site : Quand on post , le topic en question ne prend pas de message suplémentaire de suite et ne remonte pas dans la liste des topics récents.Cela s'es avéré génant notament sur le topic de "la bombe".

Sinon aucun reproche : le site va beaucoup plus vite en terme d'affichage des pages de mon coté alors que j'ai une connection de *bip* Wink
Test transfert 13/26 Dream_illusion 23/02/2008 à 12:06
Mais heu... les heures, le nombre de visites sur notre photo...
Seront corrigés aussi?
Car sur ma photo j'ai remarqué que les visites n'avaient pas du tout augmenté depuis quelques jours !
Puis j'ai toujours les même messages en privé qui reviennent... Confused
Test transfert 14/26 Darkmaoboy 25/02/2008 à 01:22
En fait j'ai l'impression que le site enregistre tout comme en temps normal , mais qu'il ne modifie tout qu'une fois toutes les 2 ou 3 heures...En tout cas chez moi , les topics ont beau bouger , les messages privés arriver dans ma boite ou encore si j'écrit quelque chose dans un topic , pareil pour la liste des connectés.Tout ne bouge qu'au bout de quelques heures pour se rebloquer : ca vous fait ca aussi?

C'es normal?
Test transfert 15/26 webmaster 25/02/2008 à 18:04
Darkmaoboy, est-ce que tu pourrais me dire quel fournisseur d'accès as-tu ?
Test transfert 16/26 Darkmaoboy 25/02/2008 à 22:24
Wanadaube (enfin maintenant c'es devenu orange)
Test transfert 17/26 Darkmaoboy 25/02/2008 à 22:38
Et quand je me connecte depuis mon lieu de travail ca fait la meme chose...C'es peut etre un soucis avec mon compte du a une surcharge de messages gardés non? (pareil , impossible d'effacer mes messages ou de me déconnecter correctement...)
Test transfert 18/26 Stants 25/02/2008 à 22:41
J'ai eu le meme prob mais c'est passé et ce avec pas mal d'autre site alors je sais pas si sa viens uniquement de AAV : S
Test transfert 19/26 Darkmaoboy 25/02/2008 à 22:46
AAV es le seul site a me faire un truc pareil et c'es etrénement génant.J'ai trouvé une solution de secours : Supprimer tout les fichiers internet et me reconnecter , mais ca ne marche pas a chaque fois.
Test transfert 20/26 Stants 25/02/2008 à 22:47
Moi c'est passé comme sa :s
Test transfert 21/26 webmaster 26/02/2008 à 16:14
Bah théoriquement, il s'agit d'un soucis avec Orange et Neuf en particulier.
Ils ont un peu de mal avec la gestion des DNS (permet de diriger un nom de domaine sur un serveur en particulier) d'après ce que m'a expliqué mon hébergeur.

Sur un de mes autres sites qui a changé de serveur depuis plus longtemps, le problème semble être résolu chez tout le monde après 2 à 3 semaines, en tout cas pour ceux qui avait ce soucis d'actualisation.
Test transfert 22/26 SorroW 26/02/2008 à 18:48
Tout changement de serveur s'accompagne de légers soucis en premier lieu ce n'est pas une mince affaire, ça finira par se stabiliser ce n'est pas un problème.
Test transfert 23/26 June059 17/03/2008 à 15:04
C'est normal que le site ne s'actualisé plus pendant bien deux semaines pour ma part?
Test transfert 24/26 webmaster 17/03/2008 à 18:00
June059, normalement le bug a été corrigé hier soir (enfin cette nuit).

Il est possible que durant cette journée (donc aujourd'hui mm) ça bug encore chez certaines, selon les navigateurs.

Si tu sais comment vider ton cache internet, essai de le faire, puis dis moi si tu as encore le bug.

Sur l'autre site qui avait le même soucis, la correction de cette nuit semble avoir marcher.
Test transfert 25/26 June059 17/03/2008 à 19:45
Ha ça fait plaisir que mon problème soit pris en compte, faut dire que pendant 15 jours j'ai pas pu faire grand chose pour ça ...

en tout cas pour l'instant tout semble bien fonctionner.
si ya encore un problème j'en ferrais part
Test transfert 26/26 webmaster 17/03/2008 à 22:56
Ok merci.
1 

Es-tu pour ou contre le clônage ?
962 réponses
Pour
 18 %
Contre
 53 %
Sans avis...
 27 %

cobra55

30 ans


mariette

39 ans

ZONE PERSO

LES MEMBRES

LES FORUMS

CONNAISSANCE

Copyright 2004-2008 | Amouravie.com | FAQ | Fais connaître le site | À propos |